<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de" id="ls-global"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="de" id="ls-global"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="de" id="ls-global"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de" id="ls-global"> <!--<![endif]-->
<head>
<!-- ### Head Start ### -->
<meta charset="UTF-8" />
<meta name = "viewport" content="initial-scale=1.0, maximum-scale=3.0, width=device-width">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" type="image/x-icon">

<link rel="stylesheet" id="avada-google-fonts-css" href="http://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C400italic%2C700%2C700italic%3Alatin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese%7CPT+Sans%3A300%2C400%2C400italic%2C700%2C700italic%3Alatin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&amp;ver=4.4.4" type="text/css" media="all">
<link rel="stylesheet" id="avada-stylesheet-css" href="http://service.neue.at/service/wp-content/themes/Avada/style.css?ver=3.9.3" type="text/css" media="all">

<link rel="canonical" href="http://www.neue.at/">
<link rel="shortlink" href="http://www.neue.at/">

<meta name="apple-mobile-web-app-title" content="NEUE.at">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" />

<meta name="apple-itunes-app" content="app-id=765344475" />

<meta name="msapplication-TileColor" content="#224b94"/>
<meta name="msapplication-TileImage" content="http://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png"/>
<meta property="og:site_name" content="NEUE Vorarlberger Tageszeitung" />


<style id="avada-stylesheet-inline-css" type="text/css">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</style>


<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Fahrplan - NEUE Vorarlberger Tageszeitung</title>
<link rel="canonical" href="http://www.neue.at" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href="http://www.neue.at/min/45021ea8de6ba61a0eb4938a384f5390.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<link rel='https://api.w.org/' href='http://www.neue.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.neue.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neue.at%2Fsport%2F2017%2F08%2F24%2Ffahrplan.neue" />
<link rel="alternate" type="text/xml+oembed" href="http://www.neue.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.neue.at%2Fsport%2F2017%2F08%2F24%2Ffahrplan.neue&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:image" content="http://www.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:url" content="http://www.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:type" content="image/png" />
			<meta property="og:image:width" content="1024" />
			<meta property="og:image:height" content="1024" />
			<meta name="twitter:image" content="http://www.neue.at/SysRes/vn-neue/images/watermark.png" /><meta property="og:title" content="Fahrplan" />
			<meta property="og:url" content="http://www.neue.at/sport/2017/08/24/fahrplan.neue" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Formel 1: Spa-Francorchamps (44 Runden à 7,004 km)" />
			<meta property="fb:app_id" content="143801196135445" /><meta name="twitter:card" content="summary_large_image" />
				<meta name="twitter:site" content="@NEUEtweet" />
				<meta name="twitter:url" content="http://www.neue.at/sport/2017/08/24/fahrplan.neue" />
				<meta name="twitter:title" content="Fahrplan" />
				<meta name="twitter:description" content="Formel 1: Spa-Francorchamps (44 Runden à 7,004 km)" /><!-- ### CSS ### -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if IE]>
<script src="http://www.neue.at/SysRes/vn/groups/ie/fixes.js" type="text/javascript"></script>
<![endif]-->
<!-- ### Head End ### -->
</head>

<body>
<div id="wrapper">
	<div id="home" style="position:relative;top:1px;"></div>
	<div class="fusion-header-wrapper" style="">
		<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-center">
			<div class="fusion-secondary-header">
				<div class="fusion-row">
					<div class="fusion-alignright">
						<div class="fusion-secondary-menu">
							<ul class="menu" id="menu-top">
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11923" id="menu-item-11923">
									<a href="/service/faq/"><span class="menu-text">FAQ</span></a>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11921" id="menu-item-11921">
									<a href="/service/agb/"><span class="menu-text">AGB</span></a>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11922" id="menu-item-11922">
									<a href="/service/impressum/"><span class="menu-text">Kontakt</span></a>
								</li>
							</ul>
						</div>
						<div class="fusion-mobile-nav-holder">
							<ul class="menu" id="menu-top">
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11923" style="">
									<a href="/service/faq/"><span class="menu-text">FAQ</span></a>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11921" style="">
									<a href="/service/agb/"><span class="menu-text">AGB</span></a>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11922" style="">
									<a href="/service/impressum/"><span class="menu-text">Kontakt</span></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<div class="fusion-header-sticky-height" style=""></div>
			<!-- start fusion sticky header wrapper -->
			<div class="fusion-sticky-header-wrapper">
				<div class="fusion-header" style="">
					<div class="fusion-row">
						<div class="fusion-logo" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px" data-margin-top="31px" style="">
							<a class="fusion-logo-link" href="/">
								<img src="http://service.neue.at/service/wp-content/uploads/2016/08/NEUE-Logo-HP-small.jpg" width="500" height="94" alt="Neue" class="fusion-logo-1x fusion-standard-logo">
								<img src="http://service.neue.at/service/wp-content/uploads/2016/08/NEUE-Logos-HP.jpg" width="500" height="94" alt="Neue" style="max-height: 94px; height: auto;" class="fusion-standard-logo fusion-logo-2x">
								<!-- mobile logo -->
								<img src="http://service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein-1.png" alt="Neue" class="fusion-logo-1x fusion-mobile-logo-1x">
								<img src="http://service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein-1.png" alt="Neue" class="fusion-logo-2x fusion-mobile-logo-2x">
							</a>
						</div>
						<div class="fusion-mobile-menu-icons">
							<a class="fusion-icon fusion-icon-bars" href="#"></a>
						</div>
					</div>
				</div>
				<div class="fusion-secondary-main-menu" style="">
					<div class="fusion-row">
						<div class="fusion-main-menu">
							<ul class="fusion-menu" id="menu-startseite">
								<li class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-2367 current_page_item menu-item-11836" id="menu-item-11836">
									<a href="/"><span class="menu-text">Startseite</span></a>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11894 fusion-dropdown-menu" id="menu-item-11894">
									<a aria-haspopup="true" href="/service/abonnement/"><span class="menu-text">Abonnement</span></a>
									<ul class="sub-menu">
										<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11901 fusion-dropdown-submenu" id="menu-item-11901">
											<a href="/service/abopreise/"><span class="">Abopreise</span></a>
										</li>
										<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12049 fusion-dropdown-submenu" id="menu-item-12049">
											<a href="/service/aboangebote/"><span class="">Aboangebote</span></a>
										</li>
									</ul>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11943" id="menu-item-11943">
									<a href="/service/gewinnspiele/"><span class="menu-text">Gewinnspiele</span></a>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12018" id="menu-item-12018">
									<a href="/service/flora/"><span class="menu-text">Flora</span></a>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11881" id="menu-item-11881">
									<a href="/service/team/"><span class="menu-text">Team</span></a>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11990" id="menu-item-11990">
									<a href="/service/karriere/"><span class="menu-text">Karriere</span></a>
								</li>
								<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11958 fusion-dropdown-menu" id="menu-item-11958">
									<a aria-haspopup="true" href="/service/service/"><span class="menu-text">Service</span></a>
									<ul class="sub-menu">
										<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11883 fusion-dropdown-submenu" id="menu-item-11883">
											<a href="/service/contact/"><span class="">Kontakt</span></a>
										</li>
										<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11989 fusion-dropdown-submenu" id="menu-item-11989">
											<a href="/service/anzeigen/"><span class="">Anzeigen</span></a>
										</li>
									</ul>
								</li>
								<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11942" id="menu-item-11942">
									<a href="https://aboshop.neue.at/"><span class="menu-text">Aboshop</span></a>
								</li>
								<li class="fusion-custom-menu-item fusion-main-menu-search fusion-last-menu-item">
									<a class="fusion-main-menu-icon" href="#"></a>
									<div class="fusion-custom-menu-item-contents" style="display: none;">
										<form action="/" class="searchform" method="get"role="search">
											<div class="search-table">
												<div class="search-field">
													<input class="s" name="s" placeholder="Search ..." type="text" value="">
												</div>
												<div class="search-button">
													<input class="searchsubmit" type="submit" value="">
												</div>
											</div>
										</form>
									</div>
								</li>
							</ul>
						</div>
						<div class="fusion-mobile-nav-holder">
							<ul class="fusion-menu" id="menu-startseite">
								<li class="fusion-mobile-nav-item fusion-mobile-current-nav-item" id="mobile-menu-item-11836" style="">
									<a href="/"><span class="menu-text">Startseite</span></a>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11894" style="">
									<span aria-haspopup="true" class="fusion-open-submenu"></span>
									<a href="/service/abonnement/"><span class="menu-text">Abonnement</span></a>
									<ul class="sub-menu" style="display: none;">
										<li class="fusion-mobile-nav-item" id="mobile-menu-item-11901" style="">
											<a href="/service/abopreise/">
											<span class="">Abopreise</span></a>
										</li>
										<li class="fusion-mobile-nav-item" id="mobile-menu-item-12049" style="">
											<a href="/service/aboangebote/"><span class="">Aboangebote</span></a>
										</li>
									</ul>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11943" style="">
									<a href="/service/gewinnspiele/"><span class="menu-text">Gewinnspiele</span></a>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-12018" style="">
									<a href="/service/flora/"><span class="menu-text">Flora</span></a>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11881" style="">
									<a href="/service/team/"><span class="menu-text">Team</span></a>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11990" style="">
									<a href="/service/karriere/"><span class="menu-text">Karriere</span></a>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11958" style="">
									<span aria-haspopup="true" class="fusion-open-submenu"></span><a href="/service/service/"><span class="menu-text">Service</span></a>
									<ul class="sub-menu" style="display: none;">
										<li class="fusion-mobile-nav-item" id="mobile-menu-item-11883" style="">
											<a href="/service/contact/"><span class="">Kontakt</span></a>
										</li>
										<li class="fusion-mobile-nav-item" id="mobile-menu-item-11989" style="">
											<a href="/service/anzeigen/"><span class="">Anzeigen</span></a>
										</li>
									</ul>
								</li>
								<li class="fusion-mobile-nav-item" id="mobile-menu-item-11942" style="">
									<a href="https://aboshop.neue.at/"><span class="menu-text">Aboshop</span></a>
								</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
			<!-- end fusion sticky header wrapper -->
		</div>
		<div class="fusion-clearfix"></div>
	</div>
	


<!-- ### Header Start ### -->
<div class="main-page post-template-default single single-post postid-303892 single-format-standard show-paywall">


	
	<ul class="handset-login-logout">
			<div class="use-code">Gutscheincode einlösen</div>
		<li><a href="http://www.neue.at/login" rel="nofollow" title="Anmelden">Anmelden</a></li>
		</ul>
	
	<div class="publication-messages clearfix"></div>

	<div class="main clearfix">
<!-- ### Header End ### -->
<!-- ###content### -->
<div class="article-inner"><div class="article-content"><div role="main" class="main-content single-article clearfix" data-post="303892" data-pagename="NEUE43" data-pages="NEUE43"
>
	<article itemscope="" itemtype="http://schema.org/Article" id="post-303892" class="post-303892 post type-post status-publish format-standard hentry category-sport publication-25-08-2017" data-publication="25.08.2017" data-shortened="true">
	<time itemprop="datePublished" class="hidden"
		  datetime="2017-08-24 21:43">
		  24. August 2017 21:43	</time>
	<time itemprop="dateModified" class="hidden"
		  datetime="2017-08-24 20:53">
		  24. August 2017 20:53	</time>
	<meta itemprop="mainEntityOfPage" content="http://www.neue.at/sport/2017/08/24/fahrplan.neue">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="NEUE Vorarlberger Tageszeitung">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png">
		</div>
	</div>
	<meta itemprop="author" content="Redaktion">

	<div class="article-meta">
		<div class="font-size with-mdi">
			<a href="#"></a>
			<div class="selection">
				<strong>Schriftgröße</strong>
				<ul class="font-selection">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
					<li class="bigger"><a href="#">XL</a></li>
				</ul>

				<strong>Zeilenabstand</strong>
				<ul class="line-height">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
				</ul>
			</div>
		</div>
		<div class="date">25. August 2017</div>
	</div>


	<header class="entry-header ">
		

	
	<h1 itemprop="headline" class="entry-title"><span>Fahrplan</span></h1>
	<div class="author-info"></div>
						<div class="hidden" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="representativeOfPage" content="true">
			<meta itemprop="url" content="http://www.neue.at/SysRes/global/groups/amp/empty.png">
			<meta itemprop="width" content="480">
			<meta itemprop="height" content="360">
		</div>
		
			</header><!-- .entry-header -->

	<div itemprop="articleBody" class="entry-content clearfix">
		<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http://www.neue.at/sport/2017/08/24/fahrplan.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Fahrplan&url=http://www.neue.at/sport/2017/08/24/fahrplan.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Fahrplan - http://shorturl.tele.net/cwlt" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=http://www.neue.at/sport/2017/08/24/fahrplan.neue&redirect_uri=http://www.neue.at/sport/2017/08/24/fahrplan.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=http://www.neue.at/sport/2017/08/24/fahrplan.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="http://shorturl.tele.net/cwlt" data-title="Fahrplan"></a></li>
	</ul>
</div>

<p><span class="info text fett">Formel 1:</span> Spa-Francorchamps (44 Runden à 7,004 km)</p><p><span class="info text fett">Freitag:</span> Freies Training (10 und 14 Uhr, Sky live)</p><p><span class="info text fett">Samstag:</span> Qualifying (14 Uhr)</p><p><span class="info text fett">Sonntag:</span> Rennen (14 Uhr)</p><p></p><p><span class="info text fett">MotoGP:</span> Silverstone Circuit (20 Runden à 5,9 km)</p><p><span class="info text fett">Samtag:</span> Qualifying (15.10)</p><p><span class="info text fett">Sonntag:</span> Rennen (16.30)</p><div class="content-paywall-closure"></div>	</div>

<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=http://www.neue.at/sport/2017/08/24/fahrplan.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Fahrplan&url=http://www.neue.at/sport/2017/08/24/fahrplan.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Fahrplan - http://shorturl.tele.net/cwlt" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=http://www.neue.at/sport/2017/08/24/fahrplan.neue&redirect_uri=http://www.neue.at/sport/2017/08/24/fahrplan.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=http://www.neue.at/sport/2017/08/24/fahrplan.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="http://shorturl.tele.net/cwlt" data-title="Fahrplan"></a></li>
	</ul>
</div>

<script type="application/json">{"title":"Fahrplan | NEUE Vorarlberger Tageszeitung","canonical":"http:\/\/www.neue.at\/sport\/2017\/08\/24\/fahrplan.neue","ga":{"dimension5":"","dimension6":"Sport"}}</script><script type="text/javascript">window.onload = function() {
				if (window.$ === undefined) { document.location.href="/?p=303892"; }
			}</script></article>
</div>
</div><script type="application/json" id="pagination-config">null</script><div class="content-navigation">
	<div class="pagination-carousel"></div>


<div class="info">
	Artikel 1 von 1</div>
</div>
</div><!-- ### Footer Start ### -->
	</div><!-- #main -->
	
	
	<div class="picture-carousel">
		<div class="picture-carousel-inner"></div>
		<div class="caption"></div>
		<div class="info"></div>
	</div>
	<div class="print-picture-carousel-item"></div>

	<div class="cropping-overlay"></div>

	<div class="flyout">
		<div class="heading">
			<span class="title"></span>
			<div class="close-handle"></div>
		</div>
		<div class="message"></div>
	</div>

	<div class="paywall-print-info">Bitte melden Sie sich an, um den Artikel in voller Länge zu drucken.</div>
<div class="paywall-container">
	<div class="paywall-gradient">
		<div class="paywall clearfix">
			<div class="close-handle"></div>
			<div class="register-or-login clearfix">
				<div class="paywall-error">Ihre Browsereinstellungen erlauben aktuell keine Cookies. Bitte beachten Sie, dass diese Seite Cookies benötigt.</div>

				<div class="top clearfix">
					<div class="logo"></div>
					<div class="clearfix right">
												<div class="signin">				
							Sie sind bereits registriert?							<a href='#' class="toggle">Anmelden</a>
						</div>
									</div>
				<div class="use-code">Gutscheincode einlösen</div>

			</div>
				<form name="loginform" id="loginform" class="hidden-loginform" action="http://www.neue.at/login" method="post" class="clearfix">
				<div class="form">
					<input type="text" name="log" id="user_login" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
					<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
					<input type="hidden" name="rememberme" value="forever" />
					<input type="submit" name="submit" id="submit" class="button-submit2" value="Anmelden" tabindex="100" />
					<a href="https://aboshop.neue.at/customer/account/forgotpassword/">Passwort vergessen?</a>
					<input type="hidden" name="action" value="login" />
					<input type="hidden" name="redirect_to" value="" />
				</div>
			</form>

			<div class="bottom clearfix">
				<div class="article-title">
								
					Jetzt 30 Tage gratis testen und alle Artikel in top Qualität lesen!
								</div>

				<div class="mobile-matrix">
					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digital <p class="subtext">(für Zeitungsabonnenten)</p></h4> <p class="infotext">€ 4,99</p>
								</div>
								<input type="text" placeholder="Abonummer" name="abo_no">
								<input type="password" placeholder="Nachname" name="lastname">
								<input type="text" placeholder="E-Mail für Aktivierung" name="email" class="hide">
								<input type="password" name="pass[]" placeholder="Passwort" class="hide new_pass">
								<input type="password" name="pass[]" placeholder="Passwort bestätigen" class="hide new_pass">
								<a class="aboshop-link2 aboshop-digital-abo-abonnent" id="upselling-submit-mobile" href="#">Bestellen</a>
							</div>
						</div>
					</div>

					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digitalabo<p class="subtext">(für Neukunden)</p></h4> <p class="infotext">» 3 Monate um € 0,99 **</p>
								</div>
								<a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/abo/neue-digitalabo-um-0-99.html">Auswahl</a>
							</div>
							<p class="note">** danach um € 15,90</p>
						</div>
							
												<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>30-Tage-Testabo</h4> <p class="infotext">» € 0</p>
								</div>
								<a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/abo/4-wochen-neue-digital-gratis-testen.html">Auswahl</a>
							</div>
						</div>
											</div>

				</div>


				<form name="registerform" id="registerform">
					<div><!-- Angebot wählen: -->
						<table>

							<tbody>
								<tr valign="top">
																		<td class="choose-offer">Angebot wählen:</td>
									<th style="width: 22%" class="paywall-upsell">NEUE-Digitalabo <br><span class="small-text">(für Zeitungsabonnenten)</span></th>
									<th style="width: 22%">NEUE-Digitalabo <br><span class="small-text">(für Neukunden)</span></th>
									<th style="width: 22%">30 Tage Testabo</th>								</tr>
								<tr class="price">
									<td>Preis pro Monat</td>
									<td class="paywall-upsell">3 Monate um 0 €*</td>
									<td>3 Monate um 0,99 €**</td>
									<td>gratis</td>								</tr>
								<tr>
									<td>Zugang auf NEUE-Website</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>Zugang auf NEUE-App</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>NEUE als PDF und ePaper</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>

								<tr class="height-25">
									<td></td>
									<td></td>
									<td rowspan="3" class="rowspan-switch"></td>
									<td rowspan="3" class="rowspan-switch"></td>								</tr>
								<tr>
									<td class="abonumber">Abonummer
									</td>
									<td class="no-padding"><input type="text" class="table-input" name="abo_no" placeholder="Abonummer"></td>
								</tr>
								<tr>
									<td>Nachname</td>
									<td class="no-padding"><input type="password" class="table-input" name="lastname" placeholder="Nachname"></td>
								</tr>
								<tr class="hide">
									<td>E-Mailadresse</td>
									<td class="no-padding"><input type="text" class="table-input" name="email" placeholder="E-Mail für Aktivierung"></td>
								</tr>
								<tr class="hide">
									<td>Passwort</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort"></td>
								</tr>
								<tr class="hide">
									<td>Passwort bestätigen</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort bestätigen"></td>
								</tr>
								<tr>
									<td></td>
									<td><a href="#" id="upselling-submit" class="aboshop-link2 aboshop-digital-abo-abonnent">Bestellen</a></td>
									<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/abo/neue-digitalabo-um-0-99.html">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/abo/4-wochen-neue-digital-gratis-testen.html">Auswahl</a></td>								</tr>
								<tr class="no-border">
									<td></td>
									<td>* danach um € 4,99, jederzeit kündbar</td>
									<td>** danach um € 15,90</td>
									<td></td>
									<td></td>								</tr>

							</tbody>
						</table>
					</div>

				</form>
				<p class="print-abo">Sie interessieren sich für die gedruckte Zeitung? Das passende Angebot dazu finden Sie <a href="https://aboshop.neue.at/abo/4-wochen-unverbindlich-testen.html">hier</a>.</p>
				</div>
					
			</div>


	
		</div>
	</div>
</div>
<div class="code-container">
	<div class="code-form">
		<div class="close-handle"></div>
		<h4>Bitte geben Sie Ihren<br>Gutscheincode ein.</h4>
		<div class="error">Der eingegebene Gutscheincode<br>ist nicht gültig.<br>Bitte versuchen Sie es erneut.</div>
		<form name="code-form" id="code-form" class="clearfix">
			<input class="code" type="text" name="sta-code" maxlength="6" required pattern="[a-zA-Z0-9]{6}"  placeholder="6-stelliger Code" title="Der Code ist 6-stellig und beinhaltet nur Buchstaben und Zahlen.">
			<input class="submit" type="submit" value="Einlösen">
		</form>
	</div>
</div><div class="mail-sharing">
	<form id="mail-sharing-form">
		<input type="hidden" name="msId" id="msId">
		<h5>Per E-Mail teilen</h5>
		<div class="close-handle"></div>

		<label for="msTo">An:			<input type="text" required id="msTo" name="msTo">
		</label>

		<label for="msFrom">Von:			<input type="email" required id="msFrom" name="msFrom">
		</label>

		<label for="msSubject">Betreff:			<input type="text" required id="msSubject" name="msSubject">
		</label>

		<textarea wrap="virtual" id="msText" required name="msText"></textarea>

		<div class="messages"></div>
		<input type="submit" class="submit" name="submitButton" value="Abschicken">
	</form>
</div><div class="not-registered-flyin">
	Entdecken Sie die NEUE in Top Qualität und<br/> testen Sie jetzt 30 Tage kostenlos.	<button>Mehr</button>
</div>

	<div class="fusion-footer">						 <!-- fusion-footer-widget-area -->
		<footer id="footer" class="fusion-footer-copyright-area">
			<div class="fusion-row">
				<div class="fusion-copyright-content">
					<div class="fusion-copyright-notice">
						<div>Copyright 2017 © NEUE Vorarlberger Tageszeitung</div>
					</div>
					<div class="fusion-social-links-footer">
						<div class="fusion-social-networks">
							<div class="fusion-social-networks-wrapper">
								<a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook fusion-last-social-icon" style="color:#46494a;" target="_blank" href="https://www.facebook.com/neuetageszeitung/?fref=ts" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="" data-original-title="Facebook"></a>
							</div>
						</div>
					</div>
				</div> <!-- fusion-fusion-copyright-content -->
			</div> <!-- fusion-row -->
		</footer> <!-- #footer -->
	</div>


</div><!-- #page -->
</div><!-- #wrapper -->
	<script>( window.jQuery && window.jQuery.fn.jquery === "1.11.2" ) || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"><\/script>');</script>
<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var NewspaperResources = {"PictureGalleryStatus":"Bild %d von %d","NavigatonProgress":"Artikel %d von %d","MailHeaderTemplate":"%s - NEUE Vorarlberger Tageszeitung","MailSendSuccess":"E-Mail wurde verschickt.","MailError":"Fehler beim Versenden der E-Mail.","MailBodyPictureTemplate":"Der folgende Inhalt k\u00f6nnte Sie interessieren:\n\n%s","MailSubjectPictureDefault":"Geteilter Inhalt","PictureSharingUrl":"http:\/\/www.neue.at\/imgshare\/","DownloadCurrent":"Diese Seite als<br>PDF herunterladen","DownloadSelected":"%d PDF-Seiten<br>als ZIP laden","CropRegion":"Teilbild w\u00e4hlen","CropRegionOK":"Ausschneiden","CropRegionCancel":"Abbrechen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="http://www.neue.at/min/54e59e8c167e6a0eb9fd1574a281cbc7.js"></script><!-- end footer scripts -->
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"http:\/\/www.neue.at\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"2b32af25ce","protocol":"","theme_url":"http:\/\/www.neue.at\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","body_font_size":"16","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"0","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"false","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"light","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100px","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.neue.at/wp-content/themes/Avada/assets/js/main.min.js?ver=3.9.3" async=""></script> 
	<script type="text/javascript">
		var _sso_user_id;
		var _sso_user_role = 'no';
			</script>

<!-- ### Footer End ### -->
	</body>
</html>