<!DOCTYPE html>
<html class="" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-82129641-1', 'auto');
  ga('send', 'pageview');

</script>

	
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

	
	<!--[if lte IE 8]>
	<script type="text/javascript" src="https://service.neue.at/service/wp-content/themes/Avada/assets/js/html5shiv.js"></script>
	<![endif]-->

	
	<meta name="viewport" content="width=device-width, initial-scale=1" />
			<link rel="shortcut icon" href="https://service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein-1.png" type="image/x-icon" />
	
	
	
	
	
	<link rel="shortcut icon" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" type="image/x-icon">

<link rel="canonical" href="https://www.neue.at/">
<link rel="shortlink" href="https://www.neue.at/">

<meta name="apple-mobile-web-app-title" content="NEUE.at">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" />

<meta name="apple-itunes-app" content="app-id=765344475" />

<meta name="msapplication-TileColor" content="#224b94"/>
<meta name="msapplication-TileImage" content="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png"/>
<meta property="og:site_name" content="NEUE Vorarlberger Tageszeitung" />
<meta name="google-site-verification" content="YG9MK2GDYLxVtzPVIM2hceqm_1nL_NGNAqh3Jbt40oY" />

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Countdown zum Song Contest - NEUE Vorarlberger Tageszeitung</title>
<link rel="canonical" href="https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://www.neue.at/min/2ae519aa56e060563692b281242e80d8.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<link rel='https://api.w.org/' href='https://www.neue.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neue.at%2Fleute%2F2019%2F04%2F05%2Fcountdown-zum-song-contest.neue" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neue.at%2Fleute%2F2019%2F04%2F05%2Fcountdown-zum-song-contest.neue&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:image" content="https://www.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:url" content="https://www.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:secure_url" content="https://www.neue.at/SysRes/vn-neue/images/watermark.png" />
			<meta property="og:image:type" content="image/png" />
			<meta property="og:image:width" content="1024" />
			<meta property="og:image:height" content="1024" />
			<meta name="twitter:image" content="https://www.neue.at/SysRes/vn-neue/images/watermark.png" /><meta property="og:title" content="Countdown zum Song Contest" />
			<meta property="og:url" content="https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Heute trifft sich die ESC-Gemeinschaft in Amsterdam zu einem Vorabkonzert: Aufwärmen für das Wettsingen in Tel Aviv." />
			<meta property="fb:app_id" content="143801196135445" /><meta name="twitter:card" content="summary_large_image" />
				<meta name="twitter:site" content="@NEUEtweet" />
				<meta name="twitter:url" content="https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue" />
				<meta name="twitter:title" content="Countdown zum Song Contest" />
				<meta name="twitter:description" content="Heute trifft sich die ESC-Gemeinschaft in Amsterdam zu einem Vorabkonzert: Aufwärmen für das Wettsingen in Tel Aviv." /><!-- ### CSS ### -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if IE]>
<script src="https://www.neue.at/SysRes/vn/groups/ie/fixes.js" type="text/javascript"></script>
<![endif]-->
<!-- ### Head End ### -->


<!-- This site is optimized with the Yoast SEO plugin v10.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://service.neue.at/service/template/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Template - Neue" />
<meta property="og:url" content="https://service.neue.at/service/template/" />
<meta property="og:site_name" content="Neue" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Template - Neue" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Neue &raquo; Feed" href="https://service.neue.at/service/feed/" />
<link rel="alternate" type="application/rss+xml" title="Neue &raquo; Kommentar-Feed" href="https://service.neue.at/service/comments/feed/" />

		<meta property="og:title" content="Template"/>
		<meta property="og:type" content="article"/>
		<meta property="og:url" content="https://service.neue.at/service/template/"/>
		<meta property="og:site_name" content="Neue"/>
		<meta property="og:description" content=""/>

					<meta property="og:image" content="https://service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein.png"/>
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/service.neue.at\/service\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

    <!-- Global -->

    <style>

        .sc_team_single_member .sc_single_side .social span {
            background: #224b94;
        }

    </style>

    <!-- Grid -->

    <style>

        .grid#sc_our_team .sc_team_member .sc_team_member_name,
        .grid#sc_our_team .sc_team_member .sc_team_member_jobtitle {
            background: #224b94;
        }

        .grid#sc_our_team .sc_team_member {
            padding: 5px !important;
        }

    </style>

    <!-- Grid Circles -->

    <style>

        .grid_circles#sc_our_team .sc_team_member .sc_team_member_jobtitle,
        .grid_circles#sc_our_team .sc_team_member .sc_team_member_name {
            background: #224b94;
        }

        .grid_circles#sc_our_team .sc_team_member {
            margin: 5px;
        }

    </style>

    <!-- Grid Circles 2 -->

    <style>

        .grid_circles2#sc_our_team .sc_team_member {
            margin: 5px;
        }

    </style>

<link rel='stylesheet' id='ots-common-css'  href='https://service.neue.at/service/wp-content/plugins/our-team-enhanced/assets/css/common.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://service.neue.at/service/wp-content/plugins/formidable/css/formidableforms.css?ver=320826' type='text/css' media='all' />
<link rel='stylesheet' id='vcv:assets:front:style-css'  href='https://service.neue.at/service/wp-content/plugins/visualcomposer/public/dist/front.bundle.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://service.neue.at/service/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://service.neue.at/service/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='amo-team-showcase-css'  href='https://service.neue.at/service/wp-content/plugins/amo-team-showcase/public/css/amo-team-showcase-public.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://service.neue.at/service/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='formidable-rcwdupload-impromptu-css'  href='https://service.neue.at/service/wp-content/plugins/formidable-rcwdupload/js/jquery/impromptu/jquery-impromptu.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-rcwdupload-jqueryui-css'  href='https://service.neue.at/service/wp-content/plugins/formidable-rcwdupload/css/jquery-ui-custom.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-rcwdupload-style-css'  href='https://service.neue.at/service/wp-content/plugins/formidable-rcwdupload/css/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='ots-widget-css'  href='https://service.neue.at/service/wp-content/plugins/our-team-enhanced/assets/css/widgets.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='avada-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C400italic%2C700%2C700italic%3Alatin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese%7CPT+Sans%3A300%2C400%2C400italic%2C700%2C700italic%3Alatin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='avada-stylesheet-css'  href='https://service.neue.at/service/wp-content/themes/Avada/style.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-shortcodes-css'  href='https://service.neue.at/service/wp-content/themes/Avada/shortcodes.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fontawesome-css'  href='https://service.neue.at/service/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<!--[if lte IE 9]>
<link rel='stylesheet' id='avada-IE-fontawesome-css'  href='https://service.neue.at/service/wp-content/themes/Avada/assets/fonts/fontawesome/font-awesome.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 8]>
<link rel='stylesheet' id='avada-IE8-css'  href='https://service.neue.at/service/wp-content/themes/Avada/assets/css/ie8.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE]>
<link rel='stylesheet' id='avada-IE-css'  href='https://service.neue.at/service/wp-content/themes/Avada/assets/css/ie.css?ver=3.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avada-iLightbox-css'  href='https://service.neue.at/service/wp-content/themes/Avada/ilightbox.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='avada-animations-css'  href='https://service.neue.at/service/wp-content/themes/Avada/animations.css?ver=3.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.6.2'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frmdblrcwdi18n = {"err":"We have a problem...","err600":"Sorry, the file size must not be greater than 128MB. Please try another file.","err601":"Sorry, the file extension is not permitted. Please try another file.","errqueue":"It seems that some files need to be uploaded. Please check the upload fields.","queued":"queued","processing":"wait...","browse":"Browse","require_min_width":"The width cannot be lower than %s pixels.","require_min_height":"The height cannot be lower than %s pixels.","require_max_width":"The width exceeds the allowed limit of %s pixels.","require_max_height":"The height exceeds the allowed limit of %s pixels.","url":"https:\/\/service.neue.at\/service\/wp-content\/plugins\/formidable-rcwdupload\/upload.php?a=a","pluginurl":"https:\/\/service.neue.at\/service\/wp-content\/plugins\/formidable-rcwdupload\/","thumburl":"https:\/\/service.neue.at\/service\/wp-content\/plugins\/formidable-rcwdupload\/includes\/PHPThumb\/thumb.php","flash_swf_url":"https:\/\/service.neue.at\/service\/wp-content\/plugins\/formidable-rcwdupload\/js\/jquery\/plupload\/Moxie.swf","silverlight_xap_url":"https:\/\/service.neue.at\/service\/wp-content\/plugins\/formidable-rcwdupload\/js\/jquery\/plupload\/Moxie.xap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/formidable-rcwdupload/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/formidable-rcwdupload/js/jquery/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/formidable-rcwdupload/js/jquery/impromptu/jquery-impromptu.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://service.neue.at/service/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://service.neue.at/service/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://service.neue.at/service/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://service.neue.at/service/?p=14782' />
<link rel="alternate" type="application/json+oembed" href="https://service.neue.at/service/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fservice.neue.at%2Fservice%2Ftemplate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://service.neue.at/service/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fservice.neue.at%2Fservice%2Ftemplate%2F&#038;format=xml" />
		 <script>
		   "use strict";
		   var amoTeamVars                      = {};
		   amoTeamVars.teamSC                   = [];
		   amoTeamVars.memberSC                 = [];
		   amoTeamVars[ 'panel-alt-scroll' ]    = 0;
		   amoTeamVars[ 'thumbs-clear-events' ] = 1;
		 </script><meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners."/><!-- <meta name="NextGEN" version="3.1.11" /> -->
<!--[if IE 9]> <script>var _fusionParallaxIE9 = true;</script> <![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f2f2f2; }
</style>
<meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style id='avada-stylesheet-inline-css' type='text/css'>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</style>
	
	<!--[if lte IE 8]>
	<script type="text/javascript">
	jQuery(document).ready(function() {
	var imgs, i, w;
	var imgs = document.getElementsByTagName( 'img' );
	for( i = 0; i < imgs.length; i++ ) {
		w = imgs[i].getAttribute( 'width' );
		imgs[i].removeAttribute( 'width' );
		imgs[i].removeAttribute( 'height' );
	}
	});
	</script>

	<script src="https://service.neue.at/service/wp-content/themes/Avada/assets/js/excanvas.js"></script>

	<![endif]-->

	<!--[if lte IE 9]>
	<script type="text/javascript">
	jQuery(document).ready(function() {

	// Combine inline styles for body tag
	jQuery('body').each( function() {
		var combined_styles = '<style type="text/css">';

		jQuery( this ).find( 'style' ).each( function() {
			combined_styles += jQuery(this).html();
			jQuery(this).remove();
		});

		combined_styles += '</style>';

		jQuery( this ).prepend( combined_styles );
	});
	});
	</script>

	<![endif]-->

	<script type="text/javascript">
		var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);
	</script>

	
	<meta name="google-site-verification" content="YG9MK2GDYLxVtzPVIM2hceqm_1nL_NGNAqh3Jbt40oY" /></head>
<body class="page-template-default page page-id-14782 custom-background vcwb fusion-body no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar no-mobile-totop mobile-logo-pos-center layout-boxed-mode menu-text-align-center mobile-menu-design-modern fusion-image-hovers fusion-show-pagination-text">
				<div id="wrapper" class="">
		<div id="home" style="position:relative;top:1px;"></div>
					<div id="slidingbar-area" class="slidingbar-area fusion-widget-area">
	<div id="slidingbar">
		<div class="fusion-row">
			<div class="fusion-columns row fusion-columns-2 columns columns-2">
				<div class="fusion-column col-lg-6 col-md-6 col-sm-6"><div id="contact_info-widget-3" class="fusion-slidingbar-widget-column widget contact_info"><h4 class="widget-title">Kontakt</h4>
		<div class="contact-info-container">
							<p class="address">Neue Zeitungs GmbH<br>Gutenbergstraße1<br>6858 Schwarzach</p>
			
							<p class="phone">Phone: 0043 5572 501 500</p>
			
			
			
							<p class="email">Email: <a href="mailto:neue-redaktion@neue.at">neue-redaktion@neue.at</a></p>
			
					</div>
		<div style="clear:both;"></div></div></div><div class="fusion-column fusion-column-last col-lg-6 col-md-6 col-sm-6">		<div id="recent-posts-9" class="fusion-slidingbar-widget-column widget widget_recent_entries">		<h4 class="widget-title">Neue Beiträge</h4>		<ul>
											<li>
					<a href="https://www.neue.at/service/schulgarten/">Schulgarten</a>
									</li>
											<li>
					<a href="https://www.neue.at/service/familienfreundlicher-garten/">Familienfreundlicher Garten</a>
									</li>
											<li>
					<a href="https://www.neue.at/service/14857-2-2/">Wir haben Grund zum Feiern: 40 Jahre Flora Gartenbewerb!</a>
									</li>
											<li>
					<a href="https://www.neue.at/service/herausragend-informiert/">Jetzt: 4 Wochen gratis lesen</a>
									</li>
											<li>
					<a href="https://www.neue.at/service/4-wochen-neue-digital-testen/">NEUE-Digital</a>
									</li>
					</ul>
		<div style="clear:both;"></div></div></div>				<div class="fusion-clearfix"></div>
			</div>
		</div>
	</div>
	<div class="sb-toggle-wrapper">
		<a class="sb-toggle" href="#"></a>
	</div>
</div>
				
					<div class="fusion-header-wrapper">
				<div class="fusion-header-v5 fusion-logo-center fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1 fusion-mobile-menu-design-modern fusion-sticky-menu-only fusion-header-menu-align-center">
													
			<div class="fusion-secondary-header">
				<div class="fusion-row">
																<div class="fusion-alignright"><div class="fusion-secondary-menu"><ul id="menu-top" class="menu"><li  id="menu-item-12570"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12570"  ><a  href="http://www.neue.at/service/faq/"><span class="menu-text">FAQ</span></a></li>
<li  id="menu-item-12571"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12571"  ><a  href="http://www.neue.at/service/agb/"><span class="menu-text">AGB</span></a></li>
<li  id="menu-item-12572"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12572"  ><a  href="http://www.neue.at/service/kontakt/%20"><span class="menu-text">Kontakt</span></a></li>
<li  id="menu-item-14595"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14595"  ><a  href="https://www.facebook.com/neuetageszeitung/"><span class="menu-text">Facebook</span></a></li>
<li  id="menu-item-17543"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17543"  ><a  href="https://www.neue.at/service/datenschutzerklaerung/"><span class="menu-text">Datenschutz</span></a></li>
<li  id="menu-item-17544"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17544"  ><a  href="https://www.neue.at/service/teilnahmebedingungen/"><span class="menu-text">Teilnahmebedingungen</span></a></li>
</ul></div><div class="fusion-mobile-nav-holder"></div></div>
									</div>
			</div>
				<div class="fusion-header-sticky-height"></div>
		<div class="fusion-sticky-header-wrapper"> <!-- start fusion sticky header wrapper -->
			<div class="fusion-header">
				<div class="fusion-row">
					
		<div class="fusion-logo" data-margin-top="31px" data-margin-bottom="31px" data-margin-left="0px" data-margin-right="0px">
										<a class="fusion-logo-link" href="/">
					
																						
					<img src="//service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein.png" width="500" height="94" alt="Neue" class="fusion-logo-1x fusion-standard-logo" />
																												<img src="//service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein.png" width="500" height="94" alt="Neue" style="max-height: 94px; height: auto;" class="fusion-standard-logo fusion-logo-2x" />
					
					<!-- mobile logo -->
											
						<img src="//service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein-1.png" alt="Neue" class="fusion-logo-1x fusion-mobile-logo-1x" />

																			<img src="https://service.neue.at/service/wp-content/uploads/2016/04/neue-logo-klein-1.png" alt="Neue" class="fusion-logo-2x fusion-mobile-logo-2x" />
											
					<!-- sticky header logo -->
									</a>
								</div>
							<div class="fusion-mobile-menu-icons"><a href="#" class="fusion-icon fusion-icon-bars"></a></div>				</div>
			</div>
					<div class="fusion-secondary-main-menu">
			<div class="fusion-row">
				<div class="fusion-main-menu"><ul id="menu-startseite" class="fusion-menu"><li  id="menu-item-14596"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14596"  ><a  href="https://www.neue.at/"><span class="menu-text">Startseite</span></a></li>
<li  id="menu-item-11943"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11943"  ><a  href="https://www.neue.at/service/gewinnspiele/"><span class="menu-text">Gewinnspiele</span></a></li>
<li  id="menu-item-12018"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12018"  ><a  href="https://www.neue.at/service/flora/"><span class="menu-text">Flora</span></a></li>
<li  id="menu-item-11990"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11990"  ><a  href="https://www.neue.at/service/karriere/"><span class="menu-text">Karriere</span></a></li>
<li  id="menu-item-14833"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-14833 fusion-dropdown-menu"  ><a  href="https://www.neue.at/service/kontakt/"><span class="menu-text">Kontakt</span></a>
<ul class="sub-menu">
	<li  id="menu-item-11989"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11989 fusion-dropdown-submenu"  ><a  href="https://www.neue.at/service/anzeigen/"><span class="">Anzeigen</span></a></li>
</ul>
</li>
<li  id="menu-item-11942"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11942"  ><a  href="https://aboshop.neue.at/"><span class="menu-text">Aboshop</span></a></li>
<li  id="menu-item-12316"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12316"  ><a  href="http://epaper.neue.at"><span class="menu-text">e-Paper</span></a></li>
<li class="fusion-custom-menu-item fusion-main-menu-search"><a class="fusion-main-menu-icon"></a><div class="fusion-custom-menu-item-contents"><form role="search" class="searchform" method="get" action="/">
	<div class="search-table">
		<div class="search-field">
			<input type="text" value="" name="s" class="s" placeholder="Search ..." />
		</div>
		<div class="search-button">
			<input type="submit" class="searchsubmit" value="&#xf002;" />
		</div>
	</div>
</form></div></li></ul></div><div class="fusion-mobile-nav-holder"></div>							</div>
		</div>
	</div> </div><div class="fusion-clearfix"></div></div><!-- ### Header Start ### -->
<div class="main-page post-template-default single single-post postid-480980 single-format-standard show-paywall">


	
	<ul class="handset-login-logout">
		<li><a href="https://www.neue.at/login" rel="nofollow" title="Anmelden">Anmelden</a></li>
	<div class="use-code"><a href="#" onclick="return false">Gutscheincode einlösen</a></div>
		</ul>
	
	<div class="publication-messages clearfix"></div>

	<div class="main clearfix">
	<div class="top-bar clearfix"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	.abo_banner {
		display: none;
		background-color: #009dc6;
		height: 35px;
		position: relative;
		background-image: url(https://www.neue.at/2018/10/banner_header.jpg);
		background-repeat: no-repeat;
		background-position: center center;
	}
	.abo_banner > a {
		position: absolute;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
	}
	.show-paywall .abo_banner {
		display: block;
	}
</style>
<div class="abo_banner">
	<a href="https://docs.google.com/forms/d/e/1FAIpQLSeMgiUKxMV4oaisFl-8EI6ojLxBqgwMzQ6pfyT5enrR7zKBig/viewform"></a>
</div></div><div class="clear"></div></div></div>
<!-- ### Header End ### -->
<!-- ###content### -->
<div class="article-inner"><div class="article-content"><div role="main" class="main-content single-article clearfix" data-post="480980" data-pagename="" data-pages=""
>
	<article itemscope="" itemtype="http://schema.org/Article" id="post-480980" class="post-480980 post type-post status-publish format-standard hentry category-leute publication-06-04-2019" data-publication="06.04.2019" data-shortened="true">
	<time itemprop="datePublished" class="hidden"
		  datetime="2019-04-05 16:47">
		  5. April 2019 16:47	</time>
	<time itemprop="dateModified" class="hidden"
		  datetime="2019-04-05 16:49">
		  5. April 2019 16:49	</time>
	<meta itemprop="mainEntityOfPage" content="https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="NEUE Vorarlberger Tageszeitung">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png">
		</div>
	</div>
	<meta itemprop="author" content="Redaktion">

	<div class="article-meta">
		<div class="font-size with-mdi">
			<a href="#"></a>
			<div class="selection">
				<strong>Schriftgröße</strong>
				<ul class="font-selection">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
					<li class="bigger"><a href="#">XL</a></li>
				</ul>

				<strong>Zeilenabstand</strong>
				<ul class="line-height">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
				</ul>
			</div>
		</div>
		<div class="date">6. April 2019</div>
	</div>


	<header class="entry-header ">
		

	
	<h1 itemprop="headline" class="entry-title"><span>Countdown zum Song Contest</span></h1>
	<div class="author-info"></div>
						<div class="hidden" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="representativeOfPage" content="true">
			<meta itemprop="url" content="https://www.neue.at/SysRes/global/groups/amp/empty.png">
			<meta itemprop="width" content="480">
			<meta itemprop="height" content="360">
		</div>
		
					<h2 itemprop="description" class="sub-header">Heute trifft sich die ESC-Gemeinschaft in Amsterdam zu einem Vorabkonzert: Aufwärmen für das Wettsingen in Tel Aviv.</h2>
			</header><!-- .entry-header -->

	<div itemprop="articleBody" class="entry-content clearfix">
		<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Countdown zum Song Contest&url=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Countdown zum Song Contest - https://neue.at/sui148" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue&redirect_uri=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://neue.at/sui148" data-title="Countdown zum Song Contest"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://neue.at/sui148"></a>
		</li>
	</ul>
</div>
<p><span class="initial3">Ö</span>sterreichs Song-Contest-Starterin <span class="grundtext fett">Pænda</span> rangiert in den Wettbüros derzeit im hinteren Drittel, wird von Insidern aber als „Dark Horse“ gehandelt – so bezeichnet man Außenseiter, die vor der ersten Live-Probe schwer einzuschätzen sind und überraschen könnten. So muss man die Buchmacher-Quoten abwart</p><div class="content-paywall-closure"></div>	</div>

<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Countdown zum Song Contest&url=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Countdown zum Song Contest - https://neue.at/sui148" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue&redirect_uri=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=https://www.neue.at/leute/2019/04/05/countdown-zum-song-contest.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://neue.at/sui148" data-title="Countdown zum Song Contest"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://neue.at/sui148"></a>
		</li>
	</ul>
</div>
<script type="application/json">{"title":"Countdown zum Song Contest | NEUE Vorarlberger Tageszeitung","canonical":"https:\/\/www.neue.at\/leute\/2019\/04\/05\/countdown-zum-song-contest.neue","ga":{"dimension5":"","dimension6":"Leute"}}</script></article>
</div>
</div><div class="content-navigation">
	<div class="pagination-carousel"></div>


<div class="info">
	Artikel 2 von 3</div>
	<div class="next"><a href="https://www.neue.at/leute/2019/04/05/die-favoriten-in-den-wettbueros.neue">Die Favoriten in den Wettbüros</a></div>
</div>
</div><!-- ### Footer Start ### -->
	</div><!-- #main -->

	
	<div class="picture-carousel">
		<div class="picture-carousel-inner"></div>
		<div class="caption"></div>
		<div class="info"></div>
	</div>
	<div class="print-picture-carousel-item"></div>

	<div class="cropping-overlay"></div>

	<div class="flyout">
		<div class="heading">
			<span class="title"></span>
			<div class="close-handle"></div>
		</div>
		<div class="message"></div>
	</div>

<div class="paywall-print-info">Bitte melden Sie sich an, um den Artikel in voller Länge zu drucken.</div>
<div class="paywall-container">
	<div class="paywall-gradient">
		<div class="paywall clearfix">
			<div class="close-handle"></div>
			<div class="register-or-login clearfix">
				<div class="paywall-error">Ihre Browsereinstellungen erlauben aktuell keine Cookies. Bitte beachten Sie, dass diese Seite Cookies benötigt.</div>
				<div class="top clearfix">
					<div class="logo"></div>
					<div class="clearfix right">
						<form name="loginform" action="https://www.neue.at/login" method="post" class="clearfix top-loginform">
							<div class="form">
								<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
								<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
								<input type="hidden" name="rememberme" value="forever" />
								<input type="submit" name="submit" class="button-submit2" value="Anmelden" tabindex="100" />
								<input type="hidden" name="action" value="login" />
								<input type="hidden" name="redirect_to" value="" />
							</div>
						</form>
					</div>
			</div>
				<form name="loginform" class="hidden-loginform" action="https://www.neue.at/login" method="post" class="clearfix">
				<div class="form">
					<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
					<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
					<input type="hidden" name="rememberme" value="forever" />
					<input type="submit" name="submit" class="button-submit2" value="Anmelden" tabindex="100" />
					<a href="https://aboshop.neue.at/customer/account/forgotpassword/">Passwort vergessen?</a>
					<input type="hidden" name="action" value="login" />
					<input type="hidden" name="redirect_to" value="" />
				</div>
			</form>

			<div class="bottom clearfix">
				<div class="article-title">
									Jetzt 30 Tage gratis testen und alle Artikel in top Qualität lesen!
								</div>

				<div class="mobile-matrix">
					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digital <p class="subtext">(für Zeitungsabonnenten)</p></h4> <p class="infotext">€ 4,99</p>
								</div>
								<input type="text" placeholder="Abonummer" name="abo_no">
								<input type="password" placeholder="Nachname" name="lastname">
								<input type="text" placeholder="E-Mail für Aktivierung" name="email" class="hide">
								<input type="password" name="pass[]" placeholder="Passwort" class="hide new_pass">
								<input type="password" name="pass[]" placeholder="Passwort bestätigen" class="hide new_pass">
								<a class="aboshop-link2 aboshop-digital-abo-abonnent" id="upselling-submit-mobile" href="#">Bestellen</a>
							</div>
						</div>
					</div>

					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digitalabo<p class="subtext">(für Neukunden)</p></h4> <p class="infotext">» 3 Monate um € 0,99 **</p>
								</div>
								<a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/abo/neue-digitalabo-um-0-99.html">Auswahl</a>
							</div>
							<p class="note">** danach um € 15,90</p>
						</div>

												<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>30-Tage-Testabo</h4> <p class="infotext">» € 0</p>
								</div>
								<a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/abo/4-wochen-neue-digital-gratis-testen.html">Auswahl</a>
							</div>
						</div>
											</div>
				</div>

				<form name="registerform" id="registerform">
					<div><!-- Angebot wählen: -->
						<table>
							<tbody>
								<tr valign="top">
																		<td class="choose-offer">Angebot wählen:</td>
									<th style="width: 22%" class="paywall-upsell">NEUE-Digitalabo <br><span class="small-text">(für Zeitungsabonnenten)</span></th>
									<th style="width: 22%">NEUE-Digitalabo <br><span class="small-text">(für Neukunden)</span></th>
									<th style="width: 22%">30 Tage Testabo</th>								</tr>
								<tr class="price">
									<td>Preis pro Monat</td>
									<td class="paywall-upsell">3 Monate um 0 €*</td>
									<td>3 Monate um 0,99 €**</td>
									<td>gratis</td>								</tr>
								<tr>
									<td>Zugang auf NEUE-Website</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>Zugang auf NEUE-App</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>NEUE als PDF und ePaper</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>

								<tr class="height-25">
									<td></td>
									<td></td>
									<td rowspan="3" class="rowspan-switch"></td>
									<td rowspan="3" class="rowspan-switch"></td>								</tr>
								<tr>
									<td class="abonumber">Abonummer
									</td>
									<td class="no-padding"><input type="text" class="table-input" name="abo_no" placeholder="Abonummer"></td>
								</tr>
								<tr>
									<td>Nachname</td>
									<td class="no-padding"><input type="password" class="table-input" name="lastname" placeholder="Nachname"></td>
								</tr>
								<tr class="hide">
									<td>E-Mailadresse</td>
									<td class="no-padding"><input type="text" class="table-input" name="email" placeholder="E-Mail für Aktivierung"></td>
								</tr>
								<tr class="hide">
									<td>Passwort</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort"></td>
								</tr>
								<tr class="hide">
									<td>Passwort bestätigen</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort bestätigen"></td>
								</tr>
								<tr>
									<td></td>
									<td><a href="#" id="upselling-submit" class="aboshop-link2 aboshop-digital-abo-abonnent">Bestellen</a></td>
									<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/abo/neue-digitalabo-um-0-99.html">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/abo/4-wochen-neue-digital-gratis-testen.html">Auswahl</a></td>								</tr>
								<tr class="no-border">
									<td></td>
									<td>* danach um € 4,99, jederzeit kündbar</td>
									<td>** danach um € 15,90</td>
									<td></td>
									<td></td>								</tr>

							</tbody>
						</table>
					</div>
				</form>
				<p class="print-abo">Sie interessieren sich für die gedruckte Zeitung? Das passende Angebot dazu finden Sie <a href="https://aboshop.neue.at/abo/4-wochen-unverbindlich-testen.html">hier</a>.</p>
				</div>
			</div>
			</div>
	</div>
</div>
<div class="code-container">
	<div class="code-form">
		<div class="close-handle"></div>
		<h4>Bitte geben Sie Ihren<br>Gutscheincode ein.</h4>
		<div class="error">Der eingegebene Gutscheincode<br>ist nicht gültig.<br>Bitte versuchen Sie es erneut.</div>
		<form name="code-form" id="code-form" class="clearfix">
			<input class="code" type="text" name="sta-code" maxlength="6" required pattern="[a-zA-Z0-9]{6}"  placeholder="6-stelliger Code" title="Der Code ist 6-stellig und beinhaltet nur Buchstaben und Zahlen.">
			<input class="submit" type="submit" value="Einlösen">
		</form>
	</div>
</div><div class="mail-sharing">
	<form id="mail-sharing-form">
		<input type="hidden" name="msId" id="msId">
		<h5>Per E-Mail teilen</h5>
		<div class="close-handle"></div>

		<label for="msTo">An:			<input type="text" required id="msTo" name="msTo">
		</label>

		<label for="msFrom">Von:			<input type="email" required id="msFrom" name="msFrom">
		</label>

		<label for="msSubject">Betreff:			<input type="text" required id="msSubject" name="msSubject">
		</label>

		<textarea wrap="virtual" id="msText" required name="msText"></textarea>

		<div class="messages"></div>
		<input type="submit" class="submit" name="submitButton" value="Abschicken">
	</form>
</div><div class="not-registered-flyin">
	Entdecken Sie die NEUE in Top Qualität und<br/> testen Sie jetzt 30 Tage kostenlos.	<button>Mehr</button>
</div>
<script>( window.jQuery && window.jQuery.fn.jquery === "1.11.2" ) || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"><\/script>');</script>
<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var NewspaperResources = {"PictureGalleryStatus":"Bild %d von %d","NavigatonProgress":"Artikel %d von %d","MailHeaderTemplate":"%s - NEUE Vorarlberger Tageszeitung","MailSendSuccess":"E-Mail wurde verschickt.","MailError":"Fehler beim Versenden der E-Mail.","MailBodyPictureTemplate":"Der folgende Inhalt k\u00f6nnte Sie interessieren:\n\n%s","MailSubjectPictureDefault":"Geteilter Inhalt","PictureSharingUrl":"https:\/\/www.neue.at\/imgshare\/","DownloadCurrent":"Diese Seite als<br>PDF herunterladen","DownloadSelected":"%d PDF-Seiten<br>als ZIP laden","CropRegion":"Teilbild w\u00e4hlen","CropRegionOK":"Ausschneiden","CropRegionCancel":"Abbrechen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="https://www.neue.at/min/f76fd82e8703daa8e4425118920ae45b.js"></script><!-- end footer scripts -->
<script type='text/javascript' src='https://www.neue.at/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">
	var _sso_user_id;
	var _sso_user_role = 'no';
	</script>
<!-- #main -->
			<div class="fusion-footer">						<footer id="footer" class="fusion-footer-copyright-area">
							<div class="fusion-row">
								<div class="fusion-copyright-content">

											<div class="fusion-copyright-notice">
			<div>Copyright 2016 © NEUE Vorarlberger Tageszeitung | Webdesign von <a href="http://www.vpuls360.at/" target="_blank">vpuls360</a></div>
		</div>
					<div class="fusion-social-links-footer">
				<div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook fusion-last-social-icon" style="color:#46494a;" target="_blank" href="https://www.facebook.com/neuetageszeitung/?fref=ts" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"></a></div></div>			</div>
		
								</div> <!-- fusion-fusion-copyright-content -->
							</div> <!-- fusion-row -->
						</footer> <!-- #footer -->
								</div> <!-- fusion-footer -->
						</div> <!-- wrapper -->

		
		<a class="fusion-one-page-text-link fusion-page-load-link"></a>

		<!-- W3TC-include-js-head -->

		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://service.neue.at/service/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_local_vars = {"admin_ajax":"https:\/\/service.neue.at\/service\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"ada320ba4b","protocol":"1","theme_url":"https:\/\/service.neue.at\/service\/wp-content\/themes\/Avada","dropdown_goto":"Go to...","mobile_nav_cart":"Shopping Cart","page_smoothHeight":"false","flex_smoothHeight":"false","language_flag":"","infinite_blog_finished_msg":"<em>All posts displayed.<\/em>","infinite_finished_msg":"<em>All items displayed.<\/em>","infinite_blog_text":"<em>Loading the next set of posts...<\/em>","portfolio_loading_text":"<em>Loading Portfolio Items...<\/em>","faqs_loading_text":"<em>Loading FAQ Items...<\/em>","order_actions":"Details","avada_rev_styles":"1","avada_styles_dropdowns":"0","blog_grid_column_spacing":"40","blog_pagination_type":"Pagination","body_font_size":"16","carousel_speed":"2500","content_break_point":"800","custom_icon_image_retina":"","disable_mobile_animate_css":"1","disable_mobile_image_hovers":"0","portfolio_pagination_type":"Pagination","form_bg_color":"#ffffff","header_transparency":"0","header_padding_bottom":"0px","header_padding_top":"0px","header_position":"Top","header_sticky":"1","header_sticky_tablet":"0","header_sticky_mobile":"0","header_sticky_type2_layout":"menu_only","sticky_header_shrinkage":"1","is_responsive":"1","is_ssl":"true","isotope_type":"masonry","layout_mode":"boxed","lightbox_animation_speed":"Fast","lightbox_arrows":"1","lightbox_autoplay":"0","lightbox_behavior":"all","lightbox_desc":"1","lightbox_deeplinking":"1","lightbox_gallery":"1","lightbox_opacity":"0.8","lightbox_path":"vertical","lightbox_post_images":"1","lightbox_skin":"light","lightbox_slideshow_speed":"5000","lightbox_social":"1","lightbox_title":"1","lightbox_video_height":"720","lightbox_video_width":"1280","logo_alignment":"Center","logo_margin_bottom":"31px","logo_margin_top":"31px","megamenu_max_width":"1100px","mobile_menu_design":"modern","nav_height":"40","nav_highlight_border":"3","page_title_fading":"0","pagination_video_slide":"0","related_posts_speed":"2500","retina_icon_height":"","retina_icon_width":"","submenu_slideout":"1","side_header_break_point":"800","sidenav_behavior":"Hover","site_width":"1100px","slider_position":"below","slideshow_autoplay":"1","slideshow_speed":"7000","smooth_scrolling":"1","status_lightbox":"0","status_totop_mobile":"0","status_vimeo":"0","status_yt":"0","testimonials_speed":"4000","tfes_animation":"sides","tfes_autoplay":"1","tfes_interval":"3000","tfes_speed":"800","tfes_width":"150","title_style_type":"double","typography_responsive":"0","typography_sensitivity":"0.6","typography_factor":"1.5","woocommerce_shop_page_columns":"4","side_header_width":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://service.neue.at/service/wp-content/themes/Avada/assets/js/main.min.js?ver=3.9.3' async ></script> 
<script type='text/javascript' src='https://service.neue.at/service/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>

		<!--[if lte IE 8]>
			<script type="text/javascript" src="https://service.neue.at/service/wp-content/themes/Avada/assets/js/respond.js"></script>
		<![endif]-->
	</body>
</html>
