<!DOCTYPE html><html class="avada-html-layout-wide" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1" /><link type="text/css" media="all" href="https://service.neue.at/wp-content/cache/autoptimize/css/autoptimize_a81856809e3078bf98acb7dfd61f67ab.css" rel="stylesheet" /><link rel="shortcut icon" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" type="image/x-icon">

<link rel="canonical" href="https://www.neue.at/">
<link rel="shortlink" href="https://www.neue.at/">

<meta name="apple-mobile-web-app-title" content="NEUE.at">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-57x57.png" />

<meta name="apple-itunes-app" content="app-id=765344475" />

<meta name="msapplication-TileColor" content="#224b94"/>
<meta name="msapplication-TileImage" content="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-144x144.png"/>
<meta property="og:site_name" content="NEUE Vorarlberger Tageszeitung" />
<meta name="google-site-verification" content="YG9MK2GDYLxVtzPVIM2hceqm_1nL_NGNAqh3Jbt40oY" />

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Spitzenkandidat - NEUE Vorarlberger Tageszeitung</title>
<link rel="canonical" href="https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link href="https://www.neue.at/min/815b21311ff483eec0a7e53c0269cdfd.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<link rel='https://api.w.org/' href='https://www.neue.at/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neue.at%2Ftitel%2F2019%2F08%2F02%2Fspitzenkandidat.neue" />
<link rel="alternate" type="text/xml+oembed" href="https://www.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.neue.at%2Ftitel%2F2019%2F08%2F02%2Fspitzenkandidat.neue&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:image" content="https://www.neue.at/2019/08/csnippet_5498985_513424.jpg" />
			<meta property="og:image:url" content="https://www.neue.at/2019/08/csnippet_5498985_513424.jpg" />
			<meta property="og:image:secure_url" content="https://www.neue.at/2019/08/csnippet_5498985_513424.jpg" />
			<meta property="og:image:type" content="image/jpeg" />
			<meta property="og:image:width" content="1200" />
			<meta property="og:image:height" content="630" />
			<meta name="twitter:image" content="https://www.neue.at/2019/08/csnippet_5498985_513424.jpg" /><meta property="og:title" content="Spitzenkandidat" />
			<meta property="og:url" content="https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Der Hohenemser Vizebürgermeister Bernhard Amann tritt für „Jetzt – Liste Pilz“ bei der Nationalratswahl an. Die Entscheidung fiel kurzfristig. Seiten 16/17" />
			<meta property="fb:app_id" content="143801196135445" /><meta name="twitter:card" content="summary_large_image" />
				<meta name="twitter:site" content="@NEUEtweet" />
				<meta name="twitter:url" content="https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue" />
				<meta name="twitter:title" content="Spitzenkandidat" />
				<meta name="twitter:description" content="Der Hohenemser Vizebürgermeister Bernhard Amann tritt für „Jetzt – Liste Pilz“ bei der Nationalratswahl an. Die Entscheidung fiel kurzfristig. Seiten 16/17" /><!-- ### CSS ### -->
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<!--[if IE]>
<script src="https://www.neue.at/SysRes/vn/groups/ie/fixes.js" type="text/javascript"></script>
<![endif]-->
<!-- ### Head End ### -->
<link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="NEUE &raquo; Feed" href="https://service.neue.at/feed/" /><link rel="alternate" type="application/rss+xml" title="NEUE &raquo; Kommentar-Feed" href="https://service.neue.at/comments/feed/" /><link rel="shortcut icon" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png"><link rel="apple-touch-icon" sizes="114x114" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png"><link rel="apple-touch-icon" sizes="72x72" href="https://service.neue.at/wp-content/uploads/2019/07/190510_aboshop_favcon_48x48px.png"><meta property="og:title" content="Template"/><meta property="og:type" content="article"/><meta property="og:url" content="https://service.neue.at/template/"/><meta property="og:site_name" content="NEUE"/><meta property="og:description" content=""/><meta property="og:image" content="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/service.neue.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--[if IE]><link rel='stylesheet' id='avada-IE-css'  href='https://service.neue.at/wp-content/themes/Avada/assets/css/ie.min.css?ver=5.9.1' type='text/css' media='all' /><style id='avada-IE-inline-css' type='text/css'>.avada-select-parent .select-arrow{background-color:#ffffff}
.select-arrow{background-color:#ffffff}</style><![endif]--> <script type='text/javascript' src='https://service.neue.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://service.neue.at/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://service.neue.at/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://service.neue.at/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel="canonical" href="https://service.neue.at/template/" /><link rel='shortlink' href='https://service.neue.at/?p=253' /><link rel="alternate" type="application/json+oembed" href="https://service.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fservice.neue.at%2Ftemplate%2F" /><link rel="alternate" type="text/xml+oembed" href="https://service.neue.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fservice.neue.at%2Ftemplate%2F&#038;format=xml" /><meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <script type="text/javascript">var doc = document.documentElement;
		doc.setAttribute('data-useragent', navigator.userAgent);</script> <meta name="google-site-verification" content="YG9MK2GDYLxVtzPVIM2hceqm_1nL_NGNAqh3Jbt40oY" /></head><body class="page-template page-template-100-width page-template-100-width-php page page-id-253 fusion-image-hovers fusion-body ltr no-tablet-sticky-header no-mobile-sticky-header no-mobile-slidingbar fusion-disable-outline fusion-sub-menu-fade mobile-logo-pos-right layout-wide-mode fusion-top-header menu-text-align-left mobile-menu-design-modern fusion-show-pagination-text fusion-header-layout-v3 avada-responsive avada-footer-fx-none fusion-search-form-classic fusion-avatar-square"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="wrapper" class=""><div id="home" style="position:relative;top:-1px;"></div><header class="fusion-header-wrapper"><div class="fusion-header-v3 fusion-logo-right fusion-sticky-menu- fusion-sticky-logo-1 fusion-mobile-logo-1  fusion-mobile-menu-design-modern"><div class="fusion-secondary-header"><div class="fusion-row"><div class="fusion-alignright"><nav class="fusion-secondary-menu" role="navigation" aria-label="Secondary Menu"><ul id="menu-top-menue" class="menu"><li  id="menu-item-97"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"  data-item-id="97"><a  href="https://service.neue.at/kontakt/" class="fusion-textcolor-highlight"><span class="menu-text">Kontakt</span></a></li><li  id="menu-item-98"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"  data-item-id="98"><a  href="https://service.neue.at/faq/" class="fusion-textcolor-highlight"><span class="menu-text">FAQ</span></a></li><li  id="menu-item-99"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"  data-item-id="99"><a  href="https://service.neue.at/agb/" class="fusion-textcolor-highlight"><span class="menu-text">AGB</span></a></li><li  id="menu-item-106"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-106"  data-item-id="106"><a  href="https://service.neue.at/datenschutzerklaerung/" class="fusion-textcolor-highlight"><span class="menu-text">DSVGO</span></a></li><li  id="menu-item-105"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"  data-item-id="105"><a  href="https://service.neue.at/teilnahmebedingungen/" class="fusion-textcolor-highlight"><span class="menu-text">Teilnehmerbedingung</span></a></li></ul></nav><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Secondary Mobile Menu"></nav></div></div></div><div class="fusion-header-sticky-height"></div><div class="fusion-header"><div class="fusion-row"><div class="fusion-logo" data-margin-top="50px" data-margin-bottom="30px" data-margin-left="0px" data-margin-right="0px"> <a class="fusion-logo-link"  href="https://service.neue.at/" > <img src="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" srcset="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 1x, https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg 2x" width="100" height="87" style="max-height:87px;height:auto;" alt="NEUE Logo" data-retina_logo_url="https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg" class="fusion-standard-logo" /> <img src="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" srcset="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 1x, https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 2x" width="100" height="87" style="max-height:87px;height:auto;" alt="NEUE Logo" data-retina_logo_url="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" class="fusion-mobile-logo" /> <img src="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg" srcset="https://service.neue.at/wp-content/uploads/2019/06/logo_web_100px-png.jpg 1x, https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg 2x" width="100" height="87" style="max-height:87px;height:auto;" alt="NEUE Logo" data-retina_logo_url="https://service.neue.at/wp-content/uploads/2019/06/logo_web_192x167png.jpg" class="fusion-sticky-logo" /> </a></div><nav class="fusion-main-menu" aria-label="Main Menu"><ul id="menu-hauptmenue" class="fusion-menu"><li  id="menu-item-188"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-188"  data-item-id="188"><a  href="https://service.neue.at/" class="fusion-textcolor-highlight"><span class="menu-text">Startseite</span></a></li><li  id="menu-item-78"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"  data-item-id="78"><a  href="https://service.neue.at/flora/" class="fusion-textcolor-highlight"><span class="menu-text">Flora</span></a></li><li  id="menu-item-86"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"  data-item-id="86"><a  href="https://service.neue.at/karriere/" class="fusion-textcolor-highlight"><span class="menu-text">Karriere</span></a></li><li  id="menu-item-191"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"  data-item-id="191"><a  href="https://service.neue.at/gewinnspiel/" class="fusion-textcolor-highlight"><span class="menu-text">Gewinnspiele</span></a></li><li  id="menu-item-89"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89"  data-item-id="89"><a  target="_blank" rel="noopener noreferrer" href="https://aboshop.neue.at/" class="fusion-textcolor-highlight"><span class="menu-text">Aboshop</span></a></li><li  id="menu-item-90"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90"  data-item-id="90"><a  href="https://www.neue.at" class="fusion-textcolor-highlight"><span class="menu-text">e-Paper</span></a></li></ul></nav><div class="fusion-mobile-menu-icons"> <a href="#" class="fusion-icon fusion-icon-bars" aria-label="Toggle mobile menu" aria-expanded="false"></a></div><nav class="fusion-mobile-nav-holder fusion-mobile-menu-text-align-center" aria-label="Main Menu Mobile"></nav></div></div></div><div class="fusion-clearfix"></div></header><div id="sliders-container"></div><main id="main" class="clearfix width-100" style="padding-left:20px;padding-right:20px"><div class="fusion-row" style="max-width:100%;"></div><div class="fusion-clearfix"></div></div><!-- ### Header Start ### -->
<div class="main-page post-template-default single single-post postid-513424 single-format-standard show-paywall">


	
	<ul class="handset-login-logout">
		<li>
		<div class="buttons">
			<div class="button">
				<a href="https://www.neue.at/login" rel="nofollow" title="Anmelden">Anmelden</a>
			</div>
		</div>
	</li>
	<div class="use-code"><a href="#" onclick="return false">Gutscheincode einlösen</a></div>
		</ul>
	
	<div class="publication-messages clearfix"></div>

	<div class="main clearfix">
	<div class="top-bar clearfix"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	.abo_banner {
		display: none;
		background-color: #009dc6;
		height: 35px;
		position: relative;
		background-image: url(https://www.neue.at/2018/10/banner_header.jpg);
		background-repeat: no-repeat;
		background-position: center center;
	}
	.abo_banner > a {
		position: absolute;
		top: 0;
		left: 0;
		right: 0;
		bottom: 0;
	}
	.show-paywall .abo_banner {
		display: block;
	}
</style>
<div class="abo_banner">
	<a href="https://docs.google.com/forms/d/e/1FAIpQLSeMgiUKxMV4oaisFl-8EI6ojLxBqgwMzQ6pfyT5enrR7zKBig/viewform"></a>
</div></div><div class="clear"></div></div></div>
<!-- ### Header End ### -->
<!-- ###content### -->
<div class="article-inner"><div class="article-content"><div role="main" class="main-content single-article clearfix" data-post="513424" data-pagename="NEUE1" data-pages="NEUE1"
>
	<article itemscope="" itemtype="http://schema.org/Article" id="post-513424" class="post-513424 post type-post status-publish format-standard hentry category-titel publication-03-08-2019" data-publication="03.08.2019" data-shortened="true">
	<time itemprop="datePublished" class="hidden"
		  datetime="2019-08-02 21:13">
		  2. August 2019 21:13	</time>
	<time itemprop="dateModified" class="hidden"
		  datetime="2019-08-02 21:13">
		  2. August 2019 21:13	</time>
	<meta itemprop="mainEntityOfPage" content="https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue">
	<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<meta itemprop="name" content="NEUE Vorarlberger Tageszeitung">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.neue.at/SysRes/vn-neue/groups/mobile/apple-touch-icon-114x114.png">
		</div>
	</div>
	<meta itemprop="author" content="Redaktion">

	<div class="article-meta">
		<div class="font-size with-mdi">
			<a href="#"></a>
			<div class="selection">
				<strong>Schriftgröße</strong>
				<ul class="font-selection">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
					<li class="bigger"><a href="#">XL</a></li>
				</ul>

				<strong>Zeilenabstand</strong>
				<ul class="line-height">
					<li class="small"><a href="#">S</a></li>
					<li class="normal"><a href="#">M</a></li>
					<li class="big"><a href="#">L</a></li>
				</ul>
			</div>
		</div>
		<div class="date">3. August 2019</div>
	</div>


	<header class="entry-header ">
		

	<h4 class="titel subheadline no-marker">Vorarlberg</h4>
	<h1 itemprop="headline" class="entry-title"><span>Spitzenkandidat</span></h1>
	<div class="author-info"></div>
				
		<figure class="main-picture  clearfix" itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="representativeOfPage" content="true">
			<meta itemprop="url" content="https://www.neue.at/2019/08/file76hsfjtit2r9o6lqdt2.jpg">
			<meta itemprop="width" content="689">
			<meta itemprop="height" content="655">
			<img src="https://www.neue.at/2019/08/file76hsfjtit2r9o6lqdt2-600x570.jpg"
					 alt=""
					 data-original-src="https://www.neue.at/2019/08/file76hsfjtit2r9o6lqdt2.jpg"
					 data-original-width="689"
					 data-original-height="655">
			<figcaption itemprop="description"></figcaption>
		</figure>
		
			</header><!-- .entry-header -->

	<div itemprop="articleBody" class="entry-content clearfix">
		<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Spitzenkandidat&url=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Spitzenkandidat - https://neue.at/suiKyt" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue&redirect_uri=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://neue.at/suiKyt" data-title="Spitzenkandidat"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://neue.at/suiKyt"></a>
		</li>
	</ul>
</div>
<p class="factbox">Der Hohenemser Vizebürgermeister Bernhard Amann tritt für „Jetzt – Liste Pilz“ bei der Nationalratswahl an. Die Entscheidung fiel kurzfristig. <span class="namen">Seiten 16/17</span></p>	</div>

	<a href="https://www.neue.at/lokal/2019/08/02/amanns-zeit-ist-jetzt.neue" title="Amanns Zeit ist „Jetzt“" class="readmore" data-internal><span class="text">zum Artikel:</span> Amanns Zeit ist „Jetzt“</a>
<div class="social-media-box">
	<ul>
		<li class="facebook"><a title="Auf Facebook teilen" href="http://www.facebook.com/sharer.php?u=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue" target="_blank"></a></li>
		<li class="twitter"><a title="Auf Twitter tweeten" href="http://twitter.com/intent/tweet?text=Spitzenkandidat&url=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue&via=NEUEtweet" target="_blank"></a></li>
		<li class="whatsapp"><a title="Auf Whatsapp teilen" href="whatsapp://send?text=NEUE+Vorarlberger+Tageszeitung | Spitzenkandidat - https://neue.at/suiKyt" target="_top"></a></li>
					<li class="fbmessenger"><a title="Share on facebook messanger" href="http://www.facebook.com/dialog/send?app_id=143801196135445&link=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue&redirect_uri=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue?&display=popup"></a></li>
			<li class="fbmessenger-mobile"><a title="Share on facebook messanger" href="fb-messenger://share/?app_id=143801196135445&link=https://www.neue.at/titel/2019/08/02/spitzenkandidat.neue"></a></li>
				<li class="mail"><a title="Per E-Mail teilen" href="#" target="_blank" data-url="https://neue.at/suiKyt" data-title="Spitzenkandidat"></a></li>
		<li class="copylink">
			<span class="success">Link kopiert</span>
			<a title="Link in Zwischenablage kopieren" href="#" target="_blank" data-url="https://neue.at/suiKyt"></a>
		</li>
	</ul>
</div>
<script type="application/json">{"title":"Spitzenkandidat | NEUE Vorarlberger Tageszeitung","canonical":"https:\/\/www.neue.at\/titel\/2019\/08\/02\/spitzenkandidat.neue","ga":{"dimension5":"","dimension6":"Titel"}}</script><script type="text/javascript">window.onload = function() {
				if (window.$ === undefined) { document.location.href="/titel/2019/08/02/spitzenkandidat.neue"; }
			}</script></article>
</div>
</div><script type="application/json" id="pagination-config">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</script><div class="content-navigation">
	<div class="pagination-carousel"></div>


<div class="info">
	Artikel 3 von 101</div>
	<div class="previous"><a href="https://www.neue.at/titel/2019/08/02/hohes-niveau.neue">Hohes Niveau</a></div>
	<div class="next"><a href="https://www.neue.at/titel/2019/08/02/reisefreiheit.neue">Reisefreiheit</a></div>
</div>
</div><!-- ### Footer Start ### -->
	</div><!-- #main -->

	
	<div class="picture-carousel">
		<div class="picture-carousel-inner"></div>
		<div class="caption"></div>
		<div class="info"></div>
	</div>
	<div class="print-picture-carousel-item"></div>

	<div class="cropping-overlay"></div>

	<div class="flyout">
		<div class="heading">
			<span class="title"></span>
			<div class="close-handle"></div>
		</div>
		<div class="message"></div>
	</div>

<div class="paywall-print-info">Bitte melden Sie sich an, um den Artikel in voller Länge zu drucken.</div>
<div class="paywall-container">
	<div class="paywall-gradient">
		<div class="paywall clearfix">
			<div class="close-handle"></div>
			<div class="register-or-login clearfix">
				<div class="paywall-error">Ihre Browsereinstellungen erlauben aktuell keine Cookies. Bitte beachten Sie, dass diese Seite Cookies benötigt.</div>
				<div class="top clearfix">
					<div class="logo"></div>
					<div class="clearfix right">
						<form name="loginform" action="https://www.neue.at/login" method="post" class="clearfix top-loginform">
							<div class="form">
								<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
								<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
								<input type="hidden" name="rememberme" value="forever" />
								<input type="submit" name="submit" class="button-submit2" value="Anmelden" tabindex="100" />
								<input type="hidden" name="action" value="login" />
								<input type="hidden" name="redirect_to" value="" />
							</div>
						</form>
					</div>
			</div>
				<form name="loginform" class="hidden-loginform" action="https://www.neue.at/login" method="post" class="clearfix">
				<div class="form">
					<input type="text" name="log" class="input" value="" size="20" tabindex="10" placeholder="Abonummer (oder E-Mail)" />
					<input type="password" name="pwd" class="input" value="" size="20" tabindex="20" placeholder="Nachname (oder Passwort)" />
					<input type="hidden" name="rememberme" value="forever" />
					<input type="submit" name="submit" class="button-submit2" value="Anmelden" tabindex="100" />
					<a href="https://aboshop.neue.at/customer/account/forgotpassword/">Passwort vergessen?</a>
					<input type="hidden" name="action" value="login" />
					<input type="hidden" name="redirect_to" value="" />
				</div>
			</form>

			<div class="bottom clearfix">
				<div class="article-title">
									Jetzt 30 Tage gratis testen und alle Artikel in top Qualität lesen!
								</div>

				<div class="mobile-matrix">
					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digital <p class="subtext">(für Zeitungsabonnenten)</p></h4> <p class="infotext">€ 4,99</p>
								</div>
								<input type="text" placeholder="Abonummer" name="abo_no">
								<input type="password" placeholder="Nachname" name="lastname">
								<input type="text" placeholder="E-Mail für Aktivierung" name="email" class="hide">
								<input type="password" name="pass[]" placeholder="Passwort" class="hide new_pass">
								<input type="password" name="pass[]" placeholder="Passwort bestätigen" class="hide new_pass">
								<a class="aboshop-link2 aboshop-digital-abo-abonnent" id="upselling-submit-mobile" href="#">Bestellen</a>
							</div>
						</div>
					</div>

					<div class="abo-column">
						<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>NEUE Digitalabo<p class="subtext">(für Neukunden)</p></h4> <p class="infotext">» 3 Monate um € 0,99 **</p>
								</div>
								<a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-jahresabo.html/">Auswahl</a>
							</div>
							<p class="note">** danach um € 15,90</p>
						</div>

												<div class="abo-wrapper">
							<div class="abo-container">
								<div class="abo-text">
									<h4>30-Tage-Testabo</h4> <p class="infotext">» € 0</p>
								</div>
								<a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-testabo.html/">Auswahl</a>
							</div>
						</div>
											</div>
				</div>

				<form name="registerform" id="registerform">
					<div><!-- Angebot wählen: -->
						<table>
							<tbody>
								<tr valign="top">
																		<td class="choose-offer">Angebot wählen:</td>
									<th style="width: 22%" class="paywall-upsell">NEUE-Digitalabo <br><span class="small-text">(für Zeitungsabonnenten)</span></th>
									<th style="width: 22%">NEUE-Digitalabo <br><span class="small-text">(für Neukunden)</span></th>
									<th style="width: 22%">30 Tage Testabo</th>								</tr>
								<tr class="price">
									<td>Preis pro Monat</td>
									<td class="paywall-upsell">3 Monate um 0 €*</td>
									<td>3 Monate um 0,99 €**</td>
									<td>gratis</td>								</tr>
								<tr>
									<td>Zugang auf NEUE-Website</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>Zugang auf NEUE-App</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>
								<tr>
									<td>NEUE als PDF und ePaper</td>
									<td class="tick paywall-upsell"></td>
									<td class="tick"></td>
									<td class="tick"></td>								</tr>

								<tr class="height-25">
									<td></td>
									<td></td>
									<td rowspan="3" class="rowspan-switch"></td>
									<td rowspan="3" class="rowspan-switch"></td>								</tr>
								<tr>
									<td class="abonumber">Abonummer
									</td>
									<td class="no-padding"><input type="text" class="table-input" name="abo_no" placeholder="Abonummer"></td>
								</tr>
								<tr>
									<td>Nachname</td>
									<td class="no-padding"><input type="password" class="table-input" name="lastname" placeholder="Nachname"></td>
								</tr>
								<tr class="hide">
									<td>E-Mailadresse</td>
									<td class="no-padding"><input type="text" class="table-input" name="email" placeholder="E-Mail für Aktivierung"></td>
								</tr>
								<tr class="hide">
									<td>Passwort</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort"></td>
								</tr>
								<tr class="hide">
									<td>Passwort bestätigen</td>
									<td class="no-padding"><input type="password" class="table-input new_pass" name="pass[]" placeholder="Passwort bestätigen"></td>
								</tr>
								<tr>
									<td></td>
									<td><a href="#" id="upselling-submit" class="aboshop-link2 aboshop-digital-abo-abonnent">Bestellen</a></td>
									<td><a class="aboshop-link2 aboshop-digital-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-jahresabo.html/">Auswahl</a></td>
									<td><a class="aboshop-link2 aboshop-30days-abo" href="https://aboshop.neue.at/neue-digital-2/neue-digital-testabo.html/">Auswahl</a></td>								</tr>
								<tr class="no-border">
									<td></td>
									<td>* danach um € 4,99, jederzeit kündbar</td>
									<td>** danach um € 15,90</td>
									<td></td>
									<td></td>								</tr>

							</tbody>
						</table>
					</div>
				</form>
				<p class="print-abo">Sie interessieren sich für die gedruckte Zeitung? Das passende Angebot dazu finden Sie <a href="https://aboshop.neue.at">hier</a>.</p>
				</div>
			</div>
			</div>
	</div>
</div>
<div class="code-container">
	<div class="code-form">
		<div class="close-handle"></div>
		<h4>Bitte geben Sie Ihren<br>Gutscheincode ein.</h4>
		<div class="error">Der eingegebene Gutscheincode<br>ist nicht gültig.<br>Bitte versuchen Sie es erneut.</div>
		<form name="code-form" id="code-form" class="clearfix">
			<input class="code" type="text" name="sta-code" maxlength="6" required pattern="[a-zA-Z0-9]{6}"  placeholder="6-stelliger Code" title="Der Code ist 6-stellig und beinhaltet nur Buchstaben und Zahlen.">
			<input class="submit" type="submit" value="Einlösen">
		</form>
	</div>
</div><div class="mail-sharing">
	<form id="mail-sharing-form">
		<input type="hidden" name="msId" id="msId">
		<h5>Per E-Mail teilen</h5>
		<div class="close-handle"></div>

		<label for="msTo">An:			<input type="text" required id="msTo" name="msTo">
		</label>

		<label for="msFrom">Von:			<input type="email" required id="msFrom" name="msFrom">
		</label>

		<label for="msSubject">Betreff:			<input type="text" required id="msSubject" name="msSubject">
		</label>

		<textarea wrap="virtual" id="msText" required name="msText"></textarea>

		<div class="messages"></div>
		<input type="submit" class="submit" name="submitButton" value="Abschicken">
	</form>
</div><div class="not-registered-flyin">
	Entdecken Sie die NEUE in Top Qualität und<br/> testen Sie jetzt 30 Tage kostenlos.	<button>Mehr</button>
</div>
<script>( window.jQuery && window.jQuery.fn.jquery === "1.11.2" ) || document.write('<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"><\/script>');</script>
<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var NewspaperResources = {"PictureGalleryStatus":"Bild %d von %d","NavigatonProgress":"Artikel %d von %d","MailHeaderTemplate":"%s - NEUE Vorarlberger Tageszeitung","MailSendSuccess":"E-Mail wurde verschickt.","MailError":"Fehler beim Versenden der E-Mail.","MailBodyPictureTemplate":"Der folgende Inhalt k\u00f6nnte Sie interessieren:\n\n%s","MailSubjectPictureDefault":"Geteilter Inhalt","PictureSharingUrl":"https:\/\/www.neue.at\/imgshare\/","DownloadCurrent":"Diese Seite als<br>PDF herunterladen","DownloadSelected":"%d PDF-Seiten<br>als ZIP laden","CropRegion":"Teilbild w\u00e4hlen","CropRegionOK":"Ausschneiden","CropRegionCancel":"Abbrechen"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="https://www.neue.at/min/f76fd82e8703daa8e4425118920ae45b.js"></script><!-- end footer scripts -->
<script type='text/javascript' src='https://www.neue.at/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">
	var _sso_user_id;
	var _sso_user_role = 'no';
	</script>
</section></div></main><div class="fusion-footer"><footer id="footer" class="fusion-footer-copyright-area"><div class="fusion-row"><div class="fusion-copyright-content"><div class="fusion-copyright-notice"><div> Copyright 2016 © NEUE Vorarlberger Tageszeitung | Webdesign von <a href="http://www.vpuls360.at/" target="_blank">vpuls360</a> | <a href="https://aboshop.neue.at/impressum " target="_blank">Impressum</a></div></div><div class="fusion-social-links-footer"><div class="fusion-social-networks"><div class="fusion-social-networks-wrapper"><a  class="fusion-social-network-icon fusion-tooltip fusion-facebook fusion-icon-facebook" style="color:#46494a;" href="https://www.facebook.com/neuetageszeitung/?fref=ts" target="_blank" rel="noopener noreferrer" data-placement="top" data-title="Facebook" data-toggle="tooltip" title="Facebook"><span class="screen-reader-text">Facebook</span></a></div></div></div></div></div></footer></div><div id="slidingbar-area" class="slidingbar-area fusion-sliding-bar-area fusion-widget-area fusion-sliding-bar-position-top fusion-sliding-bar-text-align-left fusion-sliding-bar-toggle-triangle" data-breakpoint="800" data-toggle="triangle"><div class="fusion-sb-toggle-wrapper"> <a class="fusion-sb-toggle" href="#"><span class="screen-reader-text">Toggle Sliding Bar Area</span></a></div><div id="slidingbar" class="fusion-sliding-bar"><div class="fusion-row"><div class="fusion-columns row fusion-columns-2 columns columns-2"><div class="fusion-column col-lg-6 col-md-6 col-sm-6"></div><div class="fusion-column col-lg-6 col-md-6 col-sm-6"></div><div class="fusion-clearfix"></div></div></div></div></div></div> <a class="fusion-one-page-text-link fusion-page-load-link"></a> <script type="text/javascript">(function($) {
		function a() {
			$("a.fusion-read-more").empty().text('Mehr lesen');
		}

		a();
	})(jQuery);</script> <script type="text/javascript">jQuery( document ).ready( function() {
					var ajaxurl = 'https://service.neue.at/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/service.neue.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type="text/javascript" defer src="https://service.neue.at/wp-content/cache/autoptimize/js/autoptimize_ff176cb081c0782919cdc335b16d2ad7.js"></script></body></html>